<!DOCTYPE html>
<html lang="sr-RS">
    <head>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

        <!--PREVENT BROWSERS FROM TURNING PLAIN NUMBER INTO LINK "tel:"-->
        <meta name="format-detection" content="telephone=no">
        
        <meta property="fb:app_id" content="930802904020939">
                <title>Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu || Hello Magazin!</title>
<meta name="description" content="Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac" />
<meta property="og:url" content="https://rs.hellomagazine.com/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" />	
<meta property="og:site_name" content="Hello! magazin" />
<meta property="og:image" content="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_f.jpg?timestamp=1644315429" />

    <meta name="twitter:title" content="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu || Hello Magazin!" />
    <meta property="og:title" content="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu || Hello Magazin!" />
    <meta property="article:published_time" content="2022-02-08T10:15:00+00:00">
    <meta property="article:modified_time" content="2022-02-08T10:15:00+00:00">
    <meta property="article:section" content="Celebrity News">
                    <meta property="article:tag" content="ilda šaulić">
                <meta property="article:tag" content="pevačica ilda šaulić">
                <meta property="article:tag" content="Šaban Šaulić suđenje">
                <meta property="article:tag" content="ćerka šabana šaulića">
                <meta property="article:tag" content="ilda i šaban šaulić">
            
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://rs.hellomagazine.com/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
            },
            "headline": "Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu || Hello Magazin!",
            "image": {
                "@type": "ImageObject",
                "url": "https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_f.jpg?timestamp=1644315429",
                "height": "600",
                "width": "900"
            },
            "datePublished": "2022-02-08T10:15:00+00:00",
            "dateModified": "2022-02-08T10:15:00+00:00",
            "author": {
                "@type": "Person",
                "name": "HelloMagazin.rs"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Color Press Grupa",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://www.hellomagazin.rs/files/img/hello-magazin-placeholder.jpg",
                  "width": 167,
                  "height": 107
                }
            },
            "description": "Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac"
        }
    </script>
    
    <script type='application/ld+json'>
    {"@context":"http:\/\/schema.org",
     "@type":"BreadcrumbList",
     "itemListElement":[
    {"@type":"ListItem","position":1,"item":
    {"@id":"https://rs.hellomagazine.com","name":"Home"}},
    {"@type":"ListItem","position":2,"item":
    {"@id":"https://rs.hellomagazine.com\//celebrity-news\/","name":"Celebrity News"}}
        ]}
    </script>

<meta name="twitter:site" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac" />
<meta name="twitter:image" content="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_f.jpg?timestamp=1644315429" />
        <!--iOS compatibile-->
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="TextilUE">
        <link rel="apple-touch-icon" href="https://rs.hellomagazine.com/files/img/favicon.ico">
        <link rel="shortcut icon" href="/favicon.ico">


                
        <script src="https://www.google.com/recaptcha/api.js?hl=sr" type="text/javascript"></script>
        
        <!--Android compatibile-->
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="aplication-name" content="Hello Magazin">
        <link rel="icon" type="icon/png" href="https://rs.hellomagazine.com/files/img/favicon.ico">

        <link href="https://rs.hellomagazine.com/files/css/theme.css?v=08-11-31" rel="stylesheet" type="text/css" />
        <link href="https://rs.hellomagazine.com/files/css/custom.css?v=08-11-31" rel="stylesheet" type="text/css" />

        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/feed">
        <link rel="alternate" type="application/atom+xml" title="Hello magazin" href="/rss">


        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '1vaaoe7e9vTELvdk7By4.dVrjw6N_EMjHn5PIZFNJIz.N7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
        <!-- (C)2000-2020 Gemius SA - gemiusPrism  / hellomagazin.rs/Novi sajt/Naslovna -->
        

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-12"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-114543-12');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->



        <!----------------------------- HEADER  ----------------------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/44061563/HELLO_Branding_1x1', 'div-gpt-ad-1586346126455-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/hello_floater_novi', 'div-gpt-ad-1586346228428-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/44061563/Hello_Floater_1x1', 'div-gpt-ad-1586346355181-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Head_998', [[970, 180], [320, 150], [728, 90], [750, 200], [970, 90], [320, 50], [468, 60], [300, 250], [300, 150], [320, 100], [970, 250], [300, 600], [970, 360]], 'div-gpt-ad-1586346274285-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/Hello_ispod_teksta', [300, 250], 'div-gpt-ad-1586346447394-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_after_post', [[320, 50], [728, 90]], 'div-gpt-ad-1586346504088-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/hello_HTTPool_intekst', [[320, 150], [728, 90], [300, 600], [320, 100], [320, 480], [336, 280], [320, 50], [300, 250], [468, 60], [1, 1]], 'div-gpt-ad-1586346578612-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_right1_naslovna', [[300,250], [300, 600]],'div-gpt-ad-1587497724411-0').addService(googletag.pubads());
	googletag.defineSlot('/44061563/HELLO_Right2_Naslovna', [[300, 250],[300, 600]], 'div-gpt-ad-1587497750857-0').addService(googletag.pubads());
  googletag.defineSlot('/44061563/Hello_Above_the_Fold', [[320, 100],
[728, 90], [300, 600], [970, 90], [300, 250], [336, 280], [320, 50],
[300, 100], [320, 150], [480, 320], [580, 400], [468, 60], [970, 250],
[750, 200], [970, 180]],
'div-gpt-ad-1603204049236-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>


<!----------------------------- HEADER  ----------------------------------------->
                                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
                                                        <script async src="https://analytics.contentexchange.me/bex/load/61a76f5d3ad7e634fe74bbfe"></script>
                                                        <style>.adform-adbox-fixed-B {z-index:1000000 !important;}
#div-gpt-ad-1586346228428-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
       z-index:1000000 !important;
}
 
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:250px;
  z-index:9999;
}
</style>
                                                        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1069049826895877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1069049826895877&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                                                        <style>
 #div-gpt-ad-1586346355181-0 > div >iframe{
	position:fixed;
	bottom:0;
	left:0;
	width:100%;
	height:300px;
  z-index:9999 !Important;
}
</style>
                    
        <!--CSS FOR HOMEPAGE-->
        <style>
            .news-wrapper-category.beauty .category-title {
                border-top-color: #e38cb7;
            }

            .news-wrapper-category.beauty .category-title h2,
            .news-wrapper-category.beauty .news-category {
                background-color: #e38cb7;
            }

            .news-wrapper-category.fashion .category-title {
                border-top-color: #000;
            }

            .news-wrapper-category.fashion .category-title h2 {
                background: #000000 url('/files/img/logo-fashion.png') 5px 11px no-repeat;
                width: 207px;
                height: 61px;
            }

            .news-wrapper-category.fashion .category-title h2,
            .news-wrapper-category.fashion .news-category {
                background-color: #000;
            }
        </style>
            <style>
        .sidebar .news-item-category {
            display: none;
        }
    </style>
    </head>
    <body>
        <!----------------------------- BODY  ----------------------------------------->
<style>
#div-gpt-ad-1586346126455-0 > div >iframe{
	position:fixed;
	top:52px;
	left:0;
	width:100%;
	height:1000px;
}
</style>
<!-- /44061563/HELLO_Branding_1x1 -->
<div id='div-gpt-ad-1586346126455-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346126455-0'); });
  </script>
</div>

<!----------------------------- BODY  ----------------------------------------->
                            
            
        <header>
    <div class="header-top">
        <div class="container">
            <div class="top-wrapper">
                <button class="btn-hamburger">
                    <span></span>
                    <span></span>
                    <span></span>
                </button>
                <a href="/" class="logo">
                    <picture>
                        <source srcset="https://rs.hellomagazine.com/files/img/logo.webp" type="image/webp">
                        <img src="https://rs.hellomagazine.com/files/img/logo.png" alt="" srcset="https://rs.hellomagazine.com/files//img/logo.png" class="lazyload">
                    </picture>
                </a>
                <div class="social-wrapper d-none d-xl-flex">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                    <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                        Pretplati se                    </a>
                </div>

                <div class="search-form-mobile-wrapper">
                    <button class="btn-search">
                        <i class="fas fa-search"></i>
                    </button>

                    <form action="https://rs.hellomagazine.com/search" method="get" class="search-form">
                        <input type="text" value="" name="search_term" placeholder="Pretraga...">
                        <button type="submit">
                            <i class="fas fa-search"></i>
                        </button>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="nav-menu-mobile-below">
                    <a href="/">Home</a>
                                        <a href="/celebrity-news" class="">
                Celebrity News
            </a>
                                <a href="/royalty" class="">
                Royalty
            </a>
                                <a href="/moda" class="">
                Fashion
            </a>
                                <a href="/beauty" class="">
                Beauty
            </a>
                                <a href="/zivot" class="">
                Lifestyle
            </a>
                                <a href="/magazin" class="">
                Magazin
            </a>
                                <a href="/horoskop" class="">
                Horoskop
            </a>
                                        </div>
    <div class="header-bottom">
        <div class="container">
            <div class="bottom-wrapper">
                <div class="logo">
                    <a href="/">
                        <picture>
                            <source srcset="https://rs.hellomagazine.com/files/img/logo.webp" type="image/webp">
                            <img src="https://rs.hellomagazine.com/files/img/logo.png" alt="" srcset="https://rs.hellomagazine.com/files/img/logo.png" class="lazyload">
                        </picture>
                    </a>
                </div>
        
                <div>
                    <div class="nav-menu">
                                                <a href="/">Home</a>
                                                                                                        <a class="" href="/celebrity-news">Celebrity News</a>
                                                                                <a class="" href="/royalty">Royalty</a>
                                                                                <a class="" href="/moda">Fashion</a>
                                                                                <a class="" href="/beauty">Beauty</a>
                                                                                <a class="" href="/zivot">Lifestyle</a>
                                                                                <a class="" href="/magazin">Magazin</a>
                                                                                <a class="" href="/horoskop">Horoskop</a>
                                                                                                        </div>

                    <div class="search-form-desktop-wrapper">
                        <button class="btn-search">
                            <i class="fas fa-search"></i>
                        </button>

                        <form action="https://rs.hellomagazine.com/search" method="get" class="search-form">
                            <input type="text" value="" name="search_term" placeholder="Pretraga...">
                            <button type="submit">
                                <i class="fas fa-search"></i>
                            </button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="side-menu-wrapper">
        <div class="body-overlay"></div>
        <div class="close-menu">
            <!-- &#120; -->
        </div>

        <div class="side-menu">
            <form action="https://rs.hellomagazine.com/search" method="get" class="search-form">
                <input type="text" value="" name="search_term" placeholder="Pretraga...">
                <button type="submit">
                    <i class="fas fa-search"></i>
                </button>
            </form>

            <div class="nav-menu">
                <a href="/" class="active">Home</a>
                                                        <a href="/celebrity-news">Celebrity News</a>
                                                        <a href="/royalty">Royalty</a>
                                                        <a href="/moda">Fashion</a>
                                                        <a href="/beauty">Beauty</a>
                                                        <a href="/zivot">Lifestyle</a>
                                                        <a href="/magazin">Magazin</a>
                                                        <a href="/horoskop">Horoskop</a>
                                                                        </div>

            <div class="social-wrapper">
                <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
                <a href="https://twitter.com/MagazinHello" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
                <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
                <a class="btn btn-outline-primary" href="javascript:;" target="_blank">
                    Pretplati se                </a>
            </div>
            <small>© 2001-2022, hellomagazine.com</small>
        </div>
    </div>
</header>    <main class='sidebar-v2'>
    <div class="container">
        <div class='banner large-margin d-block  w-100 text-center py-1'>
                    <!----------------------------- BILLBOARD 1 ----------------------------------------->
 <div class='banner-wrapper'>
<!-- /44061563/HELLO_Head_998 -->
<div id='div-gpt-ad-1586346274285-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346274285-0'); });
  </script>
</div>
 </div>
<!----------------------------- BILLBOARD  1----------------------------------------->
                </div>
                </div>
    <div class="container ">
        <!--BREADCRUMBS START-->
        <nav aria-label="breadcrumb" class="custom-breadcrumb">
            <ol class="breadcrumb">
                <li class="breadcrumb-item"><a href="/">Home</a></li>
                <li class="breadcrumb-item active"><a href="/celebrity-news">Celebrity News</a></li>
                            </ol>
        </nav>
        <!--BREADCRUMBS END-->
        
        <div class="lead-single-wrapper">
                <div class="lead-single">
                    <div class="lead-image">
                                            <picture>
                            
                            <img src="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_f.jpg?timestamp=1644315429" alt="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu" title="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu" srcset="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_f.jpg?timestamp=1644315429">
                        </picture>
                                        </div>
                    <div class="lead-title">
                        <h1>Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu</h1>
                    </div>
                </div>
                <div class="lead-info">
                    <p class="news-item-published">
                        08/02/2022
                    </p>
                    <a href="#comments" class="comments-count">
                        <i class="far fa-comment"></i>
                        0
                    </a>
                </div>
                <div class="social-share">
                    <div class="share-count">
                        <span class="count">2</span>
                        <span class="share-text">Shares</span>
                    </div>
                    <div class="views-count">
                        <span class="count">32</span>
                        <span class="views-text">Views</span>
                    </div>
                    <div data-action="increment-share" data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" style="display: flex; width: 100%">
                        <!-- Facebook -->
                        <a class="facebook-share" 
                            data-easyshare-button="facebook" 
                            data-news-id=214236 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Frs.hellomagazine.com%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <i class="fab fa-facebook-f"></i>
                            <span>Deli na Facebook</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->
    
                        <!-- Twitter -->
                        <a class="twitter-share" 
                            data-easyshare-button="twitter" 
                            data-news-id=214236
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ilda+%C5%A0auli%C4%87+potresena+zbog+nepravde%3A+Porodica+%C4%87e+ulo%C5%BEiti+%C5%BEalbu+na+presudu+via+%40MagazinHello&url=https%3A%2F%2Frs.hellomagazine.com%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <i class="fab fa-twitter"></i>
                            <span>Deli na Twitter</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                </div>
            </div>
            <div class="container">
                <div class='banner large-margin  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- BILLBOARD 2 ----------------------------------------->
<!-- /44061563/Hello_Above_the_Fold -->
<div id='div-gpt-ad-1603204049236-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603204049236-0'); });
  </script></div>
<!----------------------------- BILLBOARD 2 -----------------------------------------></div>
                </div>
                        </div>
            <div class="page-content">
                 <section class="main-content single-post">
                    <div class="text-wrapper">
                    <!--.single-news-header end-->
                                                                            
                                                                                                                                    <p><strong>Ilda &Scaron;aulić</strong> razočarana je <strong><a href="https://rs.hellomagazine.com/celebrity-news/vesti/213546/ovo-je-presuda-psovke-i-sukob-na-sudenju-za-sabanovu-smrt-osudeni-goci-mihajlu-i-saneli-porucio-samo-jedno-video" target="_blank" target="_blank">odlukom suda</a></strong> da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću&nbsp;u kojoj je <strong><a href="https://rs.hellomagazine.com/celebrity-news/domace-vesti/32537/tragedija-saban-saulic-poginuo-u-teskoj-saobracajnoj-nesreci" target="_blank" target="_blank">stradao</a></strong> <strong>&Scaron;aban &Scaron;aulić</strong>. Iako svesna da njenog oca ni&scaron;ta ne može da vrati, svim srcem je verovala da postoji pravda za koju se vredi boriti.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://rs.hellomagazine.com/celebrity-news/vesti/213869/u-susret-crnom-februaru-reci-goce-saulic-paraju-dusu-druga-polovina-mene-je-u-aleji-gde-odlazim-da-mu-ispricam-sta-ima-novo" target="_blank" target="_blank">U susret crnom februaru reči Goce &Scaron;aulić paraju du&scaron;u -&nbsp;Druga polovina mene je u Aleji, gde odlazim da mu ispričam &scaron;ta ima novo</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figure class="single-news-img">
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="61295" src="/data/images/2021-05-10/61295_ilda-3_iff.jpg?t=1644315136" />
                                                                                                                                                                    <p class="image-source">Milo&scaron; Nadaždin
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figure class="single-news-img">
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>- Porodica će uložiti žalbu, učinićemo sve &scaron;to možemo. Potresla me je i pogodila ovakva odluka. Tužna sam zbog svega. Bila sam jako vezana za oca, njegovim odlaskom ugasio se jedan deo mene. Ubrzo nakon tragedije sam se vratila pevanju i počela da pričam o njemu. Ni sama ne znam odakle mi snaga, imam utisak kao da je tatina energija uvek prisutna i da sam mu, radeći ovaj posao, nekako bliža. Ne umem to da objasnim. Često razmi&scaron;ljam o njemu, posebno na putovanjima, a boraveći nedavno u Americi, stalno sam mislila na njega dok sam se vozila avionima i bila među oblacima. Možda sad vi&scaron;e nego ikad ranije imam potrebu da pevam i putujem. Da poslu&scaron;am mamu koja kaže da treba da se odazivam svuda gde me zovu - ispričala je Ilda za magazin <strong><a href="https://www.gloria.rs/u-novom-broju/vesti/214182/u-prodaji-953-broj-magazina-gloria" target="_blank">Gloria</a></strong>.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <h4>Pročitajte:&nbsp;<a href="https://rs.hellomagazine.com/celebrity-news/vesti/213546/ovo-je-presuda-psovke-i-sukob-na-sudenju-za-sabanovu-smrt-osudeni-goci-mihajlu-i-saneli-porucio-samo-jedno-video" target="_blank" target="_blank">Ovo je presuda -&nbsp;Psovke i sukob na suđenju za &Scaron;abanovu smrt, osuđeni Goci, Mihajlu i Saneli poručio samo jedno</a></h4>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                    <figure class="single-news-img"><img m_ext="iff" m_id="79522" src="/data/images/2022-02-08/79522_saban-saulic-ilda-saulic-zoran-kuzmanovic-munja_iff.jpg?t=1644314704" />
                                                                                                                                                                    <p class="image-source">Zoran Kuzamnović Munja
                                    
                                                                                                                                                    
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <figure class="single-news-img">
                                    
                                                                                                                                                                                                        <figcaption>&nbsp;</figcaption>
                                    
                                                                                                                                                                                                        </figure>
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>Popularna pevačica podsetila je da joj je na&nbsp;početku karijere otac bio najveća podr&scaron;ka i da su na nju gledali sa simpatijama ba&scaron; zato &scaron;to je ćerka <strong><a href="https://rs.hellomagazine.com/celebrity-news/vesti/208932/zavrsena-ostavinska-rasprava-evo-kome-je-pripala-imovina-sabana-saulica" target="_blank" target="_blank">&Scaron;abana &Scaron;aulića</a></strong>.
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                                                                                                        
                                    
                                                                                                                                                                                                        <p>-Mnogi možda nisu slu&scaron;ali njegovu muziku, ali su znali ko je on i po&scaron;tovali ga. Ljudi me sada poistovećuju sa njim. Obilazeći brojne gradove u Americi, videla sam mnoge koji su s njim radili. Imali su potrebu da me vide, da ispričaju neke fine zajedničke priče, da pokažu fotografije. Bilo je to veoma lepo i emotivno - prisetila se pevačica.&nbsp;
                                    
                                                                            
                                                                                
                                        
                                                                                                                                                                                            
                                                                                                                                    
                                    
                                                                                                                        

                                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!----------------------------- posle teksta / članka  ----------------------------------------->   

<!-- /44061563/Hello_ispod_teksta -->
<div id='div-gpt-ad-1586346447394-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346447394-0'); });
  </script>
</div></div>

<div class='banner-wrapper'><!-- /44061563/hello_after_post -->
<div id='div-gpt-ad-1586346504088-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346504088-0'); });
  </script>
</div></div>
                                
<!----------------------------- posle teksta / članka  ----------------------------------------->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="d72f3bfa0" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
<!-- Httpool Block --><div class='banner-wrapper'>
<div class="tas-ads" tas-zone="12a45c8f6" tas-format="300x250"></div>
<script type="text/javascript" async src="https://relay-rs.ads.httpool.com"></script></div>
<!-- /Httpool Block -->
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- Composite Start -->
<div id="M725190ScriptRootC1160420"></div>
<script src="https://jsc.mgid.com/h/e/hellomagazin.rs.1160420.js" async></script>
<!-- Composite End --></div>
                </div>
                                                            
                        <style>
    .hide-comment {
        display: none;
    }
</style>

<section class="comments-section" id="comments">
<section class="leave-comment mb-2" data-category="black">
    <h2 class="comment-title">
        Komentari (<span class="comment-number">0</span>)
    </h2>
    <div id="leave-comment">
        <div class="w-100 text-center">
            <img src="https://rs.hellomagazine.com/files/loader.gif" alt="Loading" >
        </div>
    </div>
</section>

<section class="news-comments mb-4">
    <div class="comments-list">
            </div>
    <div class="btn-wrapper">
        <a href="#" class="all-comments show-all-comments">svi komentari</a>
        <a href="#" class="news-comments-reference">ostavi komentar +</a>
    </div>
</section>
</section>
<!--Comments end-->


 
                        
                        <div class="signature">
                         <span>
                                <i class="fas fa-pencil-alt"></i>
                                hellomagazin.rs
                            </span>
                            <span>
                                <i class="fas fa-camera"></i>
                                Miloš Nadaždin
                            </span>
                        </div>
                                                
                        <!--tags-->
                        <div class="tags-wrapper">
                            <span>Tagovi:</span>
                                                        <a class="tag" href="/tag/603/ilda-saulic">ilda šaulić</a>
                                                        <a class="tag" href="/tag/41625/pevacica-ilda-saulic">pevačica ilda šaulić</a>
                                                        <a class="tag" href="/tag/53407/saban-saulic-sudenje">Šaban Šaulić suđenje</a>
                                                        <a class="tag" href="/tag/54367/cerka-sabana-saulica">ćerka šabana šaulića</a>
                                                        <a class="tag" href="/tag/54368/ilda-i-saban-saulic">ilda i šaban šaulić</a>
                                                    </div>
                    </div>

                    <div class="container">
                        <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- WEB PREPORUKE -->
<div data-contentexchange-widget="J6p8CQxshZRZa4PcM" data-contentexchange-source="ug"></div></div>
                </div>
             
                    </div>
                    
                    <div class="news-block-content">
    <h3 class="title">Pročitajte još</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" title="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            alt="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu"
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" title="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu">
                    Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu
                </a>
            </p>
            <p class="news-item-description">
                                    Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    32 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214236 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214236 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ilda+%C5%A0auli%C4%87+potresena+zbog+nepravde%3A+Porodica+%C4%87e+ulo%C5%BEiti+%C5%BEalbu+na+presudu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" title="Osmeh Slavice Rokvić je ponovo tu, zahvaljujući njemu (foto)">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            alt="Slavica Rokvić se ponovo smeje, on je vratio osmeh na njeno lice (foto)"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" title="Osmeh Slavice Rokvić je ponovo tu, zahvaljujući njemu (foto)">
                    Slavica Rokvić se ponovo smeje, on je vratio osmeh na njeno lice (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Osmeh Slavice Rokvić je ponovo tu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    687 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214212 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214212%2Fosmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214212 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Slavica+Rokvi%C4%87+se+ponovo+smeje%2C+on+je+vratio+osmeh+na+njeno+lice+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214212%2Fosmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" title="Horoskop za 8. februar 2022. godine">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            alt="Horoskop za 8. februar: Jarčevi, izbegavajte preterivanje, usporite svoj ubrzani ritam"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" title="Horoskop za 8. februar 2022. godine">
                    Horoskop za 8. februar: Jarčevi, izbegavajte preterivanje, usporite svoj ubrzani ritam
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 8. februar donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    69 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214197 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214197%2Fhoroskop-za-8-februar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214197 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+8.+februar%3A+Jar%C4%8Devi%2C+izbegavajte+preterivanje%2C+usporite+svoj+ubrzani+ritam+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214197%2Fhoroskop-za-8-februar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214219/dom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto" title="Dom Jelene i Novaka krije prelepu prostoriju, oduševićete se (foto)">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79492_jelena-novak-djokovic-jelena-ivanovic_kf.jpg?v=1644265181"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-07/79492_jelena-novak-djokovic-jelena-ivanovic_kf.jpg?v=1644265181"
                            alt="Dom Jelene i Novaka krije prelepu prostoriju: Jednom fotografijom otkriveno sve, ovo je pravi raj"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79492_jelena-novak-djokovic-jelena-ivanovic_kf.jpg?v=1644265181"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214219/dom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto" title="Dom Jelene i Novaka krije prelepu prostoriju, oduševićete se (foto)">
                    Dom Jelene i Novaka krije prelepu prostoriju: Jednom fotografijom otkriveno sve, ovo je pravi raj
                </a>
            </p>
            <p class="news-item-description">
                                    Dom Jelene i Novaka oduševljava
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    6370 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214219/dom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214219 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214219%2Fdom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214219 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Dom+Jelene+i+Novaka+krije+prelepu+prostoriju%3A+Jednom+fotografijom+otkriveno+sve%2C+ovo+je+pravi+raj+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214219%2Fdom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214219/dom-jelene-i-novaka-krije-prelepu-prostoriju-odusevicete-se-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214220/ljubav-elene-karaman-bio-je-on-foto" title="Ljubav Elene Karaman bio je on (foto)">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-21/59849_elena-karaman-privatna-arhiva_kf.jpg?v=1644256840"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2021-04-21/59849_elena-karaman-privatna-arhiva_kf.jpg?v=1644256840"
                            alt="Nikad viđena zajednička fotografija: Fatalna ljubav Elene Karaman bio je on, važili su za najlepši par Beograda"
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-21/59849_elena-karaman-privatna-arhiva_kf.jpg?v=1644256840"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214220/ljubav-elene-karaman-bio-je-on-foto" title="Ljubav Elene Karaman bio je on (foto)">
                    Nikad viđena zajednička fotografija: Fatalna ljubav Elene Karaman bio je on, važili su za najlepši par Beograda
                </a>
            </p>
            <p class="news-item-description">
                                    Ljubav Elene Karaman o kojoj su svi pisali
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    8122 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214220/ljubav-elene-karaman-bio-je-on-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214220 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214220%2Fljubav-elene-karaman-bio-je-on-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214220 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Nikad+vi%C4%91ena+zajedni%C4%8Dka+fotografija%3A+Fatalna+ljubav+Elene+Karaman+bio+je+on%2C+va%C5%BEili+su+za+najlep%C5%A1i+par+Beograda+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214220%2Fljubav-elene-karaman-bio-je-on-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214220/ljubav-elene-karaman-bio-je-on-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214222/porodila-se-andela-manitasevic" title="Porodila se Anđela Manitašević">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-28/60470_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1644258071"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2021-04-28/60470_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1644258071"
                            alt="Sin Luke Jovića dobio sestru: Porodila se Anđela Manitašević (foto)"
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-28/60470_andjela-manitasevic-ivana-stevanovic_kf.jpg?v=1644258071"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214222/porodila-se-andela-manitasevic" title="Porodila se Anđela Manitašević">
                    Sin Luke Jovića dobio sestru: Porodila se Anđela Manitašević (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Porodila se Anđela Manitašević
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    4562 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214222/porodila-se-andela-manitasevic">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214222 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214222%2Fporodila-se-andela-manitasevic"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214222 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Sin+Luke+Jovi%C4%87a+dobio+sestru%3A+Porodila+se+An%C4%91ela+Manita%C5%A1evi%C4%87+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214222%2Fporodila-se-andela-manitasevic"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214222/porodila-se-andela-manitasevic" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>                </section><!-- .main-content end-->
                                <!-- .sidebar start-->
            <!--SIDEBAR START-->
<aside class="sidebar">

    <!--PRINTED EDITION START-->
    <div class="sidebar-single printed-edition">
        <h3 class="title">U novom broju pročitajte</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" title="HELLO! 717 je u prodaji od 4. februara">
                <picture>
                                            
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-02/79257_hello-naslovna-717.jpg"
                            alt="HELLO! 717"
                            title="HELLO! 717 je u prodaji od 4. februara"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-02/79257_hello-naslovna-717.jpg"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/magazin"
                   class="news-item-category">Magazin</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" title="HELLO! 717 je u prodaji od 4. februara">
                    HELLO! 717
                </a>
            </p>
            <p class="news-item-description">
                                    HELLO! 717 je u prodaji od 4. februara! Ne propustite novo izdanje vašeg omiljenog magazina o poznatima!
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                03/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    2470 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214040 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214040%2Fhello-717-je-u-prodaji-od-4-februara"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214040 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=HELLO%21+717+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fmagazin%2Fnovi-broj%2F214040%2Fhello-717-je-u-prodaji-od-4-februara"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/magazin/novi-broj/214040/hello-717-je-u-prodaji-od-4-februara" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--PRINTED EDITION END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_right1_naslovna -->
<div id='div-gpt-ad-1587497724411-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497724411-0'); });
  </script>
</div></div>
                </div>
             

    <!--HOROSCOPE START-->
    <div class="sidebar-single">
        <h3 class="title">Dnevni horoskop</h3>
        <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/horoskop/dnevni-horoskop/214185/horoskop-za-7-februar-2022-godine" title="Horoskop za 7. februar 2022. godine">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79440_horoskop-photo-by-unsplash_kf.jpg?v=1644237973"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-06/79440_horoskop-photo-by-unsplash_kf.jpg?v=1644237973"
                            alt="Horoskop za 7. februar: Device, uspešni rezultati podrazumevaju zajedničko poverenje, situacije ćete lakše rešavati u paru"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79440_horoskop-photo-by-unsplash_kf.jpg?v=1644237973"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/horoskop"
                   class="news-item-category">Horoskop</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/horoskop/dnevni-horoskop/214185/horoskop-za-7-februar-2022-godine" title="Horoskop za 7. februar 2022. godine">
                    Horoskop za 7. februar: Device, uspešni rezultati podrazumevaju zajedničko poverenje, situacije ćete lakše rešavati u paru
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 7. februar donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    497 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/horoskop/dnevni-horoskop/214185/horoskop-za-7-februar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214185 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F214185%2Fhoroskop-za-7-februar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214185 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+7.+februar%3A+Device%2C+uspe%C5%A1ni+rezultati+podrazumevaju+zajedni%C4%8Dko+poverenje%2C+situacije+%C4%87ete+lak%C5%A1e+re%C5%A1avati+u+paru+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fhoroskop%2Fdnevni-horoskop%2F214185%2Fhoroskop-za-7-februar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/horoskop/dnevni-horoskop/214185/horoskop-za-7-februar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>

    <!--HOROSCOPE END-->

    <!--POPULAR NEWS START-->
    <div class="popular-news-wrapper">
    <h3 class="title">Popularne vesti</h3>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214051/fotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana" title="Fotografija Ksenije i Aleksandra Vučića sa venčanja ugledala svetlost dana">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-02/79293_ksenija-vucic-andreja-damnjanovic-aleksandar-vucic-profimedia_kf.jpg?v=1643816168"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-02/79293_ksenija-vucic-andreja-damnjanovic-aleksandar-vucic-profimedia_kf.jpg?v=1643816168"
                            alt="Samo ona i on, zaljubljeni, srećni i ponosni na svoju ljubav: Nikad viđena fotografija sa venčanja Ksenije i Aleksandra Vučića (foto)"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-02/79293_ksenija-vucic-andreja-damnjanovic-aleksandar-vucic-profimedia_kf.jpg?v=1643816168"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214051/fotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana" title="Fotografija Ksenije i Aleksandra Vučića sa venčanja ugledala svetlost dana">
                    Samo ona i on, zaljubljeni, srećni i ponosni na svoju ljubav: Nikad viđena fotografija sa venčanja Ksenije i Aleksandra Vučića (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Fotografija Ksenije i Aleksandra Vučića iz doba najveće ljubavi
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    70 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    91897 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214051/fotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214051 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214051%2Ffotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214051 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Samo+ona+i+on%2C+zaljubljeni%2C+sre%C4%87ni+i+ponosni+na+svoju+ljubav%3A+Nikad+vi%C4%91ena+fotografija+sa+ven%C4%8Danja+Ksenije+i+Aleksandra+Vu%C4%8Di%C4%87a+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214051%2Ffotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214051/fotografija-ksenije-i-aleksandra-vucica-sa-vencanja-ugledala-svetlost-dana" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214049/seka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire" title="Seka Aleksić i Jelena Karleuša zakopale ratne sekire">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-02/79287_seka-aleksic-jelena-karleusa-instagram-6_kf.jpg?v=1643812553"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-02/79287_seka-aleksic-jelena-karleusa-instagram-6_kf.jpg?v=1643812553"
                            alt="Seka Aleksić konačno otkrila šta stvarno misli o Jeleni Karleuši: Red je da odgovorim i na to pitanje"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-02/79287_seka-aleksic-jelena-karleusa-instagram-6_kf.jpg?v=1643812553"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214049/seka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire" title="Seka Aleksić i Jelena Karleuša zakopale ratne sekire">
                    Seka Aleksić konačno otkrila šta stvarno misli o Jeleni Karleuši: Red je da odgovorim i na to pitanje
                </a>
            </p>
            <p class="news-item-description">
                                    Seka Aleksić i Jelena Karleuša zakopale ratne sekire
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                02/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    6 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    13896 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214049/seka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214049 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214049%2Fseka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214049 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Seka+Aleksi%C4%87+kona%C4%8Dno+otkrila+%C5%A1ta+stvarno+misli+o+Jeleni+Karleu%C5%A1i%3A+Red+je+da+odgovorim+i+na+to+pitanje+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214049%2Fseka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214049/seka-aleksic-i-jelena-karleusa-zakopale-ratne-sekire" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214201/raskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku" title="Raskid Cece i Bogdana ne prestaje da se komentariše: Srejović poslao jasnu poruku">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79462_bogdan-srejovic-ceca-raznatovic-instagram_kf.jpg?v=1644241403"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-07/79462_bogdan-srejovic-ceca-raznatovic-instagram_kf.jpg?v=1644241403"
                            alt="Skrivene poruke: Bogdan Srejović podelio uspomenu na nezaboravan dan sa Cecom, jedan detalj sve iznenadio (foto)"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79462_bogdan-srejovic-ceca-raznatovic-instagram_kf.jpg?v=1644241403"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214201/raskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku" title="Raskid Cece i Bogdana ne prestaje da se komentariše: Srejović poslao jasnu poruku">
                    Skrivene poruke: Bogdan Srejović podelio uspomenu na nezaboravan dan sa Cecom, jedan detalj sve iznenadio (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Raskid Cece i Bogdana ne prestaje da se komentariše
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    12 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    11321 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214201/raskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214201 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214201%2Fraskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214201 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Skrivene+poruke%3A+Bogdan+Srejovi%C4%87+podelio+uspomenu+na+nezaboravan+dan+sa+Cecom%2C+jedan+detalj+sve+iznenadio+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214201%2Fraskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214201/raskid-cece-i-bogdana-ne-prestaje-da-se-komentarise-srejovic-poslao-jasnu-poruku" class="read-more">Saznajte više</a>
        </div>
    </article>
            <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214195/dusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom" title="Duško Tošić: Zabrana prilaska je istekla, hoće li ostati u braku sa Jelenom">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2021-10-04/70985_jelena-karleusa-dusko-tosic-story_kf.jpg?v=1644233994"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2021-10-04/70985_jelena-karleusa-dusko-tosic-story_kf.jpg?v=1644233994"
                            alt="Dušku Tošiću istekla zabrana prilaska Jeleni Karleuši: Ovo je epilog incidenta koji se dogodio na Božić"
                            srcset="https://rs.hellomagazine.com/data/images/2021-10-04/70985_jelena-karleusa-dusko-tosic-story_kf.jpg?v=1644233994"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214195/dusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom" title="Duško Tošić: Zabrana prilaska je istekla, hoće li ostati u braku sa Jelenom">
                    Dušku Tošiću istekla zabrana prilaska Jeleni Karleuši: Ovo je epilog incidenta koji se dogodio na Božić
                </a>
            </p>
            <p class="news-item-description">
                                    Duško Tošić - Zabrana prilaska je istekla
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                07/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share"  style="display:none" >
                    <i class="fas fa-share-alt"></i>
                    5 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    9954 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214195/dusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214195 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214195%2Fdusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214195 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Du%C5%A1ku+To%C5%A1i%C4%87u+istekla+zabrana+prilaska+Jeleni+Karleu%C5%A1i%3A+Ovo+je+epilog+incidenta+koji+se+dogodio+na+Bo%C5%BEi%C4%87+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214195%2Fdusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214195/dusko-tosic-zabrana-prilaska-je-istekla-hoce-li-ostati-u-braku-sa-jelenom" class="read-more">Saznajte više</a>
        </div>
    </article>
    </div>
    <!--POPULAR NEWS END-->

    <div class='banner  w-100 text-center py-1'>
                    <div class='banner-wrapper'><!-- /44061563/HELLO_Right2_Naslovna -->
<div id='div-gpt-ad-1587497750857-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587497750857-0'); });
  </script>
</div></div>
                </div>
             

   <!--WIDGET SOCIAL SHARE-->
    <div 
        class="fb-page" 
        data-href="https://www.facebook.com/hellofashionserbia/" 
        data-tabs="" data-width="" data-height="" 
        data-small-header="false" 
        data-adapt-container-width="false" 
        data-hide-cover="false" 
        data-show-facepile="false"
    >
        <blockquote cite="https://www.facebook.com/hellofashionserbia/" class="fb-xfbml-parse-ignore">
            <a href="https://www.facebook.com/hellofashionserbia/">Hello Magazine Serbia</a>
        </blockquote>
    </div>
    <!-- END WIDGET SOCIAL SHARE-->

     
</aside>
<!--SIDEBAR END-->



        </div>
        <div class="news-block-full-width">
    <h3 class="title">Najnovije vesti</h3>

    <div class="news-block">
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" title="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            alt="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu"
                            srcset="https://rs.hellomagazine.com/data/images/2021-04-16/59533_ilda-saulic-milos-nadazdin-1_kf.jpg?v=1644315429"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" title="Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu">
                    Ilda Šaulić potresena zbog nepravde: Porodica će uložiti žalbu na presudu
                </a>
            </p>
            <p class="news-item-description">
                                    Ilda Šaulić razočarana je odlukom suda da na tri godine i tri meseca osudi vozača koji je izazvao saobraćajnu nesreću u kojoj je stradao njen otac
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    3 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    36 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214236 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214236 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Ilda+%C5%A0auli%C4%87+potresena+zbog+nepravde%3A+Porodica+%C4%87e+ulo%C5%BEiti+%C5%BEalbu+na+presudu+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214236%2Filda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214236/ilda-saulic-potresena-zbog-nepravde-porodica-ce-uloziti-zalbu-na-presudu" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" title="Osmeh Slavice Rokvić je ponovo tu, zahvaljujući njemu (foto)">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            alt="Slavica Rokvić se ponovo smeje, on je vratio osmeh na njeno lice (foto)"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-07/79488_slavica-rokvic-instagram_kf.jpg?v=1644311180"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" title="Osmeh Slavice Rokvić je ponovo tu, zahvaljujući njemu (foto)">
                    Slavica Rokvić se ponovo smeje, on je vratio osmeh na njeno lice (foto)
                </a>
            </p>
            <p class="news-item-description">
                                    Osmeh Slavice Rokvić je ponovo tu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    0 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    696 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214212 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214212%2Fosmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214212 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Slavica+Rokvi%C4%87+se+ponovo+smeje%2C+on+je+vratio+osmeh+na+njeno+lice+%28foto%29+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214212%2Fosmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214212/osmeh-slavice-rokvic-je-ponovo-tu-zahvaljujuci-njemu-foto" class="read-more">Saznajte više</a>
        </div>
    </article>
                <article class="news-item">
        <div class="image-category">
        <a class="news-item-image" href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" title="Horoskop za 8. februar 2022. godine">
                <picture>
                                            <source
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            type="image/webp">
                        <img
                            src="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            alt="Horoskop za 8. februar: Jarčevi, izbegavajte preterivanje, usporite svoj ubrzani ritam"
                            srcset="https://rs.hellomagazine.com/data/images/2022-02-06/79439_horoskop-photo-by-unsplash_kf.jpg?v=1644307082"
                            class="lazyload"
                        >
                                    </picture>
                                    </a>
                            <a href="https://rs.hellomagazine.com/celebrity-news"
                   class="news-item-category">Celebrity News</a>
                    </div>
        <div class="news-item-data">
            <p class="news-item-title">
                <a href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" title="Horoskop za 8. februar 2022. godine">
                    Horoskop za 8. februar: Jarčevi, izbegavajte preterivanje, usporite svoj ubrzani ritam
                </a>
            </p>
            <p class="news-item-description">
                                    Horoskop za 8. februar donosi sledeću astro prognozu
                            </p>
            <p class="news-item-published">
                <i class="far fa-clock"></i>
                08/02/2022
            </p>
            <div class="news-social-wrapper">
                 <p class="news-item-share" >
                    <i class="fas fa-share-alt"></i>
                    2 deljenja                </p>
                <p class="news-item-views">
                    <i class="fas fa-eye"></i>
                    69 pregleda                </p>
                <div data-easyshare data-easyshare-url="https://rs.hellomagazine.com/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine">
                    <div data-action="increment-share">
                        <!-- Facebook -->
                        <a data-easyshare-button="facebook" 
                            data-news-id=214197 
                            target="_blank" 
                            href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214197%2Fhoroskop-za-8-februar-2022-godine"
                        >
                            <span class="fab fa-facebook-f"></span>
                            <span>Deli</span>
                        </a>
                        <!-- <span data-easyshare-button-count="facebook">0</span> -->

                        <!-- Twitter -->
                        <a data-easyshare-button="twitter" 
                            data-news-id=214197 
                            target="_blank" 
                            href="https://twitter.com/intent/tweet?text=Horoskop+za+8.+februar%3A+Jar%C4%8Devi%2C+izbegavajte+preterivanje%2C+usporite+svoj+ubrzani+ritam+via+%40MagazinHello&url=https%3A%2F%2Fhellomagazin.rs%2Fcelebrity-news%2Fvesti%2F214197%2Fhoroskop-za-8-februar-2022-godine"
                        >
                            <span class="fab fa-twitter"></span>
                            <span>Tweet</span>
                        </a>
                        <!-- <span data-easyshare-button-count="twitter">0</span> -->
                    </div>
                    
                </div>
            </div>
            <a href="/celebrity-news/vesti/214197/horoskop-za-8-februar-2022-godine" class="read-more">Saznajte više</a>
        </div>
    </article>
            </div>
</div>    </div>
</main>
    <div class="container">
        <div class='banner  w-100 text-center py-1'>
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7576718837864341"
     crossorigin="anonymous"></script>
<!-- Hello Resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7576718837864341"
     data-ad-slot="1217596799"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                                    <div class='banner  w-100 text-center py-1'>
                    <!----------------------------- FOOTER  ----------------------------------------->  

<!-- /44061563/hello_floater_novi -->
<div id='div-gpt-ad-1586346228428-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346228428-0'); });
  </script>
</div> 
<!----------------------------- FOOTER  ----------------------------------------->



<!-- /44061563/Hello_Floater_1x1 -->
<div id='div-gpt-ad-1586346355181-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586346355181-0'); });
  </script>
</div>
                </div>
             
    </div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-lg-2">
                <a class="logo" href="/">
                    <picture>
                        <source srcset="/files/img/logo.webp" type="image/webp">
                        <img src="/files/img/logo.webp" alt="" srcset="/files/img/logo.webp" class="lazyload">
                    </picture>
                </a>
                <small>© 2001-2022, hellomagazine.com</small>
            </div>
            <div class="col-md-8 col-lg-7">
                <h3 class="footer-menu-title">Mapa sajta</h3>
                <div class="site-map">
                    <a href="https://rs.hellomagazine.com/terms-of-use">Uslovi korišćenja</a>
                    <a href="https://rs.hellomagazine.com/marketing">Marketing</a>
                    <a href="https://rs.hellomagazine.com/contact">Kontakt</a>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <h3 class="footer-menu-title">Društvene mreže</h3>
                <div class="footer-social">
                    <a href="https://www.facebook.com/hellofashionserbia/" target="_blank">
                        <i class="fab fa-facebook-f"></i>
                    </a>
                    <a href="https://twitter.com/MagazinHello" target="_blank">
                        <i class="fab fa-twitter"></i>
                    </a>
                    <a href="https://www.instagram.com/hellomagazinsrbija/" target="_blank">
                        <i class="fab fa-instagram"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UCdb2RLNQfKH3RzD3DIy74aA" target="_blank">
                        <i class="fab fa-youtube"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>

<div class="back-to-top">
    <a href="#back-to-top">
        <i class="fas fa-angle-up"></i>
    </a>
</div>

<script src="https://rs.hellomagazine.com/files/js/jquery.min.js" type="text/javascript"></script>

<!--USED ON INDEX PAGE-->
<script src="https://rs.hellomagazine.com/files/js/owl.carousel.min.js" type="text/javascript"></script>
<!--///-->

<!--USED ON SINGLE POST-->
<script src="https://rs.hellomagazine.com/files/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://rs.hellomagazine.com/files/js/slick.min.js" type="text/javascript"></script>
<!--///-->


<script src="https://rs.hellomagazine.com/files/js/main.js" type="text/javascript"></script>


<script type="text/javascript">
$(document).ready(function() {
//    ako je potrebno da se ocisti prilikom testa 'local storage'
//    localStorage.clear();
    
    let blade = {
        getCommentFormUrl : "https://rs.hellomagazine.com/ajax/get-comment-form",
        storeCommentUrl : "https://rs.hellomagazine.com/ajax/store-comment",
        voteCommentUrl : "https://rs.hellomagazine.com/ajax/vote-comment",
        googleRecaptchaKey: "6Lc9DtkZAAAAAO_Ixz3DWIIz3XcR7BQ3Lh9uEEny",
        loaderImg : `<div class="w-100 text-center">
                        <img src="https://rs.hellomagazine.com/files/loader.gif" alt="Loading" >
                    </div>`
    };
    
    // inicijalno ucitaj formu za komentare
    getCommentForm();

    // scroll na formu za unos komentara
    $('.news-comments-reference').on('click', function(e){
        e.preventDefault();
        $('html, body').animate({scrollTop: $('.leave-comment').offset().top -130 }, 1500);
    });
    
    // prikazi sve komentare za artikal
    $('.show-all-comments').on('click', function(e){
        e.preventDefault();
        $('.hide-comment').show();
    });
    
    // klikom na 'odgovori' setuj vrednost 'comment_id' u hidden input
    // kao odgovor na komentar
    $('.child-comment').on('click', function(e){
        let commentId = $(this).closest('.comment-item').data('comment-id');
        $('#comment-id').val(commentId);

    });
    
    
    // AJAX
    
    // VOTE COMMENT
    // klikom na 'vote' inkrementuj prikaz vote-a, disable-uj mogucnost
    // da se ostavi vote na isti komentar vise puta upisom u 'local storage
    // i zatim ajax-om uvecaj vote u bazi
    $('.comment-action .btn-vote').on('click', function(e){
        let parent = $(this).closest('.comment-action');
        let commentId = $(this).closest('.comment-item').data('comment-id');
        let storageKey = "Hello Magazin" + '_' + 'vote' +'_' +"214236" + '_' +commentId;
        let voteType = $(this).data('vote-type');
                
        // vec postoji 'vote' na komentaru
        if (parent.hasClass("vote-disabled") || localStorage.getItem(storageKey)) {
            return;
        }
        
        // setuj u 'local storage'
        localStorage.setItem(storageKey, true);
        
        let counter = parseInt($(this).attr('data-count'));
        counter++;
        
        $(this).attr('data-count', counter);
        $(this).children().eq(1).text('( ' + counter + ' )');
        
        // dodaj na roditelja klasu 'vote-disabled' da se ogranici na samo 
        // jedan 'vote' (suvisno jer smo onemogucili upisom u 'local storage')
        parent.addClass('vote-disabled');
        
        
        jQuery.ajax({
            url: blade.voteCommentUrl,
            type: 'post',
            data: {
                comment_id: commentId,
                vote_type: voteType
            }
            }).done((response) => {
                console.log(response);
            }); 
    }); 
    
    
    // STORE COMMENT
    $("#leave-comment").submit(function(e){
        e.preventDefault();
        
        // nadji sve lemente koje imaju atribut 'name' i njihove
        // vrednosti smesti u 'formData'
        var formData = {};
        
        $(this).find('[name]').each(function (index, element) {
            let name = $(element).attr('name');
            let value = $(element).val();
            formData[name] = value;
        });
        
        jQuery.ajax({
            url: blade.storeCommentUrl,
            type: 'post',
            data: formData
        }).done((response) => {
            $('#leave-comment').html(blade.loaderImg);
            getCommentForm(1);
        }).fail(function (xhr) {
            $(".invalid-feedback").text('');
            let errors = xhr.responseJSON.errors;
            $.each(errors, function(index, val) {
                $("#leave-comment ." + index + "_error").text(val[0]);
            });
        });
    });
    
    // GET COMMENT FORM
    // funkcija koja ucitava formu za komentare
    function getCommentForm(showMessage = 0){
        jQuery.ajax({
            url: blade.getCommentFormUrl,
            type: 'get',
            data: {
                article_id: "214236",
                show_message: showMessage
            }
        }).done((response) => {
            $('#leave-comment').html(response.html);
            
            grecaptcha.render("recaptcha", {
                sitekey: blade.googleRecaptchaKey
            });
        });  
    }
    
});
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sr_RS/sdk.js#xfbml=1&version=v9.0" nonce="YBOLxMo9"></script>
    <script>
        $(document).ready(function () {

            let articleId = 214236;

            $.ajax({
                type: "POST",
                url: "/ajax/news",
                data: {
                    id: articleId
                } 
            })
        });
    </script>

<script src="https://ug.contentexchange.me/static/tracker.js" async></script>

<script>
    $('[data-action="increment-share"] a').on('click', function(e){
        
        let id = $(this).data('news-id')

        $.ajax({
            url: "https://rs.hellomagazine.com/ajax/increment-share",
            type: "post",
            data: {
                id: id
            }
        });
    });
</script>

</body>
</html>